TweetDeck sufre un ‘hackeo’ en su seguridad

Una vulnerabilidad recientemente descubierta en TweetDeck para Chrome está permitiendo a los ‘hackers’ ejecutar remotamente código javascript. Los usuarios reportan que vieron ventanas emergentes que decían “¡Yo!” o “Por favor, cierre ahora TweetDeck [sic], que no es seguro”.

TweetDeck

TweetDeck reportó el “problema de seguridad” este miércoles por el que algunos de sus usuarios retuiteaban mensajes sin control y sin su autorización.

“Un problema de seguridad que afecta a TweetDeck esta mañana ha sido corregido. Por favor, cierra tu sesión de TweetDeck y reingresa para aplicar la corrección”, dijo el servicio parte de Twitter.
A security issue that affected TweetDeck this morning has been fixed. Please log out of TweetDeck and log back in to fully apply the fix.—   (@TweetDeck)

Fuente [Entornointeligente.com]

Contenido Relacionado